Segítség segítség

Kép

Moderátorok: VO101_Sheriff, VO101_Tom

VO101_Sanyo
Site Admin
Hozzászólások: 4150
Csatlakozott: 2007.10.23. 14:42

"In thrust we trust!"
Kép
VO101_Lecsó
Hozzászólások: 888
Csatlakozott: 2007.11.22. 12:19

Köszi Sanyó!
Avatar
VO101_Mate
Hozzászólások: 1383
Csatlakozott: 2007.11.03. 12:56

Nem szereti a gèpem a "hideg indítást". Bekapcsolom, kb 10-15mp múlva leáll. 2. próbálkozásra megy minden rendben, windows alatt sincs gond, csak minden egyes elsô indításnál csinálja ezt. Köze lehet az alaplapi quarz elemhez?
VO101_Sanyo
Site Admin
Hozzászólások: 4150
Csatlakozott: 2007.10.23. 14:42

VO101_Mate írta:Köze lehet az alaplapi quarz elemhez?
Mérd meg, hogy mennyi van benne. Ha 3 volt alatt, akkor érdemes lenne kicserélni.
"In thrust we trust!"
Kép
Avatar
VO101_Mate
Hozzászólások: 1383
Csatlakozott: 2007.11.03. 12:56

Na majd megném, köszi!
Avatar
VO101_MMaister
Hozzászólások: 1245
Csatlakozott: 2007.11.13. 08:03

VO101_Mate írta:Na majd megném, köszi!
segitett? Nekem is hasonlo gondom van.
Avatar
VO101_Mate
Hozzászólások: 1383
Csatlakozott: 2007.11.03. 12:56

Ma kicseréltem az elemet, de ugyanazt csinálja.
Avatar
VO101_MMaister
Hozzászólások: 1245
Csatlakozott: 2007.11.13. 08:03

VO101_Mate írta:Ma kicseréltem az elemet, de ugyanazt csinálja.
Milyen alaplapod van? Nekem egy ASUS p8Z68-V csinalja.
Avatar
VO101_Tom
Hozzászólások: 5388
Csatlakozott: 2007.10.24. 09:03

A fekete képernyőre listázott boot lépésekben meddig jut el? Hol akad meg a betöltés?
Kép
Avatar
VO101_MMaister
Hozzászólások: 1245
Csatlakozott: 2007.11.13. 08:03

VO101_Tom írta:A fekete képernyőre listázott boot lépésekben meddig jut el? Hol akad meg a betöltés?
Mar a Bios betoltesnel elakad (mielott bejonne az Bios logoja es az eszkozok listazasa). Ujrainditom akkor altalaban rendben lefut a boot.

En a tuningra gyanakszom. Bar teljesen stabil a gep, ha vegigment a boot, de az a gyanum, hogy a lap automatikus tuning beallitasaival lehet gond. Most kiserletezgetek manualis beallitassal illetve alap orajallel. Meglatjuk.
Avatar
VO101_Mate
Hozzászólások: 1383
Csatlakozott: 2007.11.03. 12:56

Nálam: ASUS P7H55D-M EVO

Èveken át ment problèma nèlkül a gyári tuning beállításokkal (X.M.P).
Most kipróbáltam alap èrtèkekkel (minden auto-n), de így is lekapcsol.
Avatar
VO101_MMaister
Hozzászólások: 1245
Csatlakozott: 2007.11.13. 08:03

VO101_Mate írta:Nálam: ASUS P7H55D-M EVO

Èveken át ment problèma nèlkül a gyári tuning beállításokkal (X.M.P).
Most kipróbáltam alap èrtèkekkel (minden auto-n), de így is lekapcsol.

Ugyan ez tortent az enyemmel is.
Avatar
VO101_MMaister
Hozzászólások: 1245
Csatlakozott: 2007.11.13. 08:03

Forumokon olvasom, hogy ez eleg gyakori jelenseg ASUS lapokkal. Elvileg a BCLK erteket kell 100-ra allitani, es akkor megszunik a problema. Ezt a lap automatikusan 103-ra allitja, ami viszont valami teszt folyamatot tud indukalni bootolasnal ezert inditja ujra magat a gep. Meg azt is ajanljak, hogy XMP modban legyen a proci kezeles.

Delutan kiprobalom.

Update:
Nekem ez megoldotta!:)
Avatar
VO101_Tom
Hozzászólások: 5388
Csatlakozott: 2007.10.24. 09:03

Ez akkor már nagyon lap specifikus bug lehet, ilyenről még nem is olvastam.
De a lényeg, hogy megjavult :)
Kép
Avatar
VO101_MMaister
Hozzászólások: 1245
Csatlakozott: 2007.11.13. 08:03

Igen, magamtol nem jottem volna ra:/
Avatar
VO101_Mate
Hozzászólások: 1383
Csatlakozott: 2007.11.03. 12:56

VO101_MMaister írta:Forumokon olvasom, hogy ez eleg gyakori jelenseg ASUS lapokkal. Elvileg a BCLK erteket kell 100-ra allitani, es akkor megszunik a problema. Ezt a lap automatikusan 103-ra allitja, ami viszont valami teszt folyamatot tud indukalni bootolasnal ezert inditja ujra magat a gep. Meg azt is ajanljak, hogy XMP modban legyen a proci kezeles.

Delutan kiprobalom.

Update:
Nekem ez megoldotta!:)
Fura,
nálam a BCLK érték a memória órajelet állítja (bocs, ha hülyeséget írok - nem értek hozzá).
Ha százra állítom, akkor 1000Mhz-en akarja futtatni a memóriát, amitől ugye megfekszik, el se indul a gép.

https://drive.google.com/file/d/0B4eruU ... sp=sharing

https://drive.google.com/file/d/0B4eruU ... sp=sharing

:idea: :?:
Avatar
VO101_MMaister
Hozzászólások: 1245
Csatlakozott: 2007.11.13. 08:03

Tehat a DRAM frekvenciat nem tudod manualisan atallitani miutan belotted a BCLK-t?
Avatar
VO101_Mate
Hozzászólások: 1383
Csatlakozott: 2007.11.03. 12:56

Így néz ki, ha leveszem a BCLK-t 100-ra.

https://drive.google.com/file/d/0B4eruU ... sp=sharing

És az a 2100MHz CPU-nál a max amit enged, illetve 1002 a RAM-hoz.

Ilyenkor a DRAM Freq.-nél ilyen lehetőségek vannak:

https://drive.google.com/file/d/0B4eruU ... sp=sharing

Valószínű máshogy kell megoldani a szitut mint nálad. Googlizok tovább )
Avatar
hq_Reflected
Hozzászólások: 725
Csatlakozott: 2011.04.27. 13:26

Nagy gaz van. Egyszer csak elszallt a gepem, a monitor kiirta h no input pedig a gep porgott. A bekapcs gombbal ujrainditottam es azota nem indul. Felporog, sipol egy hosszut es ket rovidet es annyi. Semmi nincs a kepernyon. Ahogy ragugugliztam valszeg a videokartya vagy az alaplapom meghalt :/ tudtok pesten ajanlani egy jo pc boltot/szervizt?
Avatar
VO101_Tom
Hozzászólások: 5388
Csatlakozott: 2007.10.24. 09:03

Szorri, nem. Nem kellett még szervizbe vinnem gépet, garanciális javításokat leszámítva, amiket viszont mindig a bolt intézte.
Kép
Válasz küldése